<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
        "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.medialaan.vtmkzoom" />
<link rel="apple-touch-icon" href="/sites/vtmkzoom.be/themes/vtmkzoom_bootstrap/favicon/apple-touch-icon.png" />
<meta name="apple-itunes-app" content="app-id=828423972" />
<link rel="shortcut icon" href="https://vtmkzoom.be/sites/vtmkids.be/themes/vtmkids2018/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="VTMKZOOM, kinderzender, K3, Bab Buelens, Nathan Naenen, Olga Leyers, app, volledige afleveringen" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtmkzoom.be/vollenbak-voetbal/pannaman-martijn-daagt-jonge-wereldkampioen-panna-uit" />
<link rel="shortlink" href="https://vtmkzoom.be/node/72402" />
<meta property="og:site_name" content="VTM KIDS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtmkzoom.be/vollenbak-voetbal/pannaman-martijn-daagt-jonge-wereldkampioen-panna-uit" />
<meta property="og:title" content="Pannaman Martijn daagt jonge wereldkampioen panna uit!" />
    <title>Pannaman Martijn daagt jonge wereldkampioen panna uit! | VTM KIDS</title>
    <script>
        window._privacy = window._privacy || [];
    </script>
  <script>dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Pannaman Martijn daagt jonge wereldkampioen panna uit!","brand":"vtmkids","language":"nl","type":"detail","freewheelSiteSection":"mdl_vtm_kids_desktop_web_default"}}];</script>
<script src="https://js.medialaancdn.be/universal-trackers/v1.0.4/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMJR23P');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="//vtmkids.be/sites/vtmkzoom.be/files/advagg_css/css__tTrcYGm7VN60_K2bodIiCN9K_KuSrfWrxCw79b_TTkM__rwJfQmanwCc6tfznr9YNI8tKulTvlvkugCE4O-HwmQ0__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//vtmkids.be/sites/vtmkzoom.be/files/advagg_css/css__BpLma2eePWt7mkMSf7Zzw9CbX0a_0zT2wI_EN5p85TA__pmd7TN1rj-ardRcetoWzgG7u33njXLfRENNGR_Uj0yU__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.css" media="all" />
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/vtmkids.be/themes/vtmkzoom_bootstrap/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/sites/vtmkids.be/themes/vtmkzoom_bootstrap/favicon//favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/sites/vtmkids.be/themes/vtmkzoom_bootstrap/favicon//favicon-16x16.png">
    <link rel="manifest" href="/sites/vtmkids.be/themes/vtmkzoom_bootstrap/favicon//site.webmanifest">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/vtmkzoom.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_kids_desktop_web_default";</script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__0cQVkxnMvSoteDCY_yXQPwd2f2LBl832vrZncw8ZVTk__Bao74gXRID0z8Z1IIdlkg9aItzC0P3FZxxhNoNXxaFY__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script src="//js.medialaancdn.be/identity/v1.x.x/min/medialaanIdentity.js"></script>
<script>window._privacy = window._privacy || [];</script>
<script src="//myprivacy.medialaan.be/api.js"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__EUuXnOOMx54Fed6DNwXtl3CjdS9FIsgQs6h2tuD6wV8__lsXbqKYji3sDZPStnYHbMLCiDyOgGOfpTsGpOvke3CU__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script src="//player.medialaancdn.be/v3.4-stable/min/medialaanPlayer.js"></script>
<script>window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);
</script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__eO9k8wuawr9EzhkziXjX5OC_H9Q_CIrikIXFHx7mBlE__I1GVRySHyg2PV_3CTtN_NfmekMpk7rfS_VVEy1ys75M__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-72402 node-type-artikel node-type-program has-video has-video-nid-72401 has-program-reference program-vollenbak-voetbal" >
<div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
</div>
<div id="mainsite">

  
    <!-- VTMKzoom Header -->
  <header id="mobile-header" class="visible-xs visible-sm">
    <nav class="navbar navbar-inverse mobile-bar">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle visible-xs visible-sm menu-btn" data-toggle="offcanvas" data-target="#myNavmenu" data-canvas="body">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <a class="brand-logo" href="/"><img src="/sites/vtmkids.be/themes/vtmkids2018/logo.png" class="img-responsive" title="VTM Kzoom">
                </a>
            </div>
        </div>
    </nav>
</header>

<!-- Pushy Menu -->
<nav class="pushy pushy-left visible-xs visible-sm">
    <ul>
        <li><a href="/programmas">Video</a></li>
        <li><a href="/acties">Acties</a></li>
                    <li><a href="/vtmkidsjr/programmas">KIDS JR</a></li>
            </ul>
</nav>

<div id="new-header" class="visible-md visible-lg">
    <div class="container">
        <h1><a href="/">KIDS | Plezier start hier</a></h1>
        <ul>
            <li class="icon-tv"><a href="/programmas">Video</a></li>
            <li class="icon-cool"><a href="/acties">Acties</a></li>
                            <li class="icon-link-jr"><a href="/vtmkidsjr/programmas"></a></li>
                    </ul>
        <!--
    <div class="search-block">
            </div>
    -->
    </div>
</div>


<div class="block-identity">
    <div class="container">
        <div id="userBadgeComponent" class="pull-right"></div>
    </div>
</div>
  
  
    <!-- VTMKzoom Content top -->
        <div class="region region-content-top">
  	<div class="region-inner region-content_top-inner">
    <section id="block-admanager-wide" class="block block-admanager clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>

</section> <!-- /.block -->
<section id="block-medialaan-identity-email-banner" class="block block-medialaan-identity clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <div id="emailVerified"></div>
  </div>

</section> <!-- /.block -->
<section id="block-medialaan-identity-user-badge" class="block block-medialaan-identity clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
  
    <!-- VTMKzoom Slideshow/Programheader -->
        <div id="highlight-wrapper" class="hightlight-wrapper">
          <div class="container">
              <div class="region region-highlighted">
  	<div class="region-inner region-highlighted-inner">
    
<section id="block-vmma-program-blocks-program-header" class="block block-vmma-program-blocks clearfix">
    <a href="/vollenbak-voetbal">
      <h2>VOLLENBAK VOETBAL</h2>    </a>
</section> <!-- /.block --><section id="block-vmma-article-article-video" class="block block-vmma-article clearfix">
  <div class="inner-block no-outer-gutter ">
            
    <div class="medialaan-player" id="medialaan-player-vtmkids_72402">
</div>
  </div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix">
  <div class="inner-block no-outer-gutter ">
            
    <div class="article-info wit">
    <h5>Pannaman Martijn daagt jonge wereldkampioen panna uit!</h5>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Pannaman Martijn daagt jonge wereldkampioen panna Mehdi uit voor enkele zotte challenges.</p>
</div></div></div></div>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
              <div class="region region-highlighted-rightcol">
  	<div class="region-inner region-highlighted_rightcol-inner">
    <section id="block-views-articles-article-articles-four" >

  <div class="view view-articles view-id-articles view-display-id-article_articles_four view-dom-id-3a18cfa7c3df123e0190ae40bda5e681">
        
  
  
      <div class="view-content">
      <div class="player-list">
			<div class="news-item">
    <a href="/node/72396" class="news-thumb">
                        	<span class="time">1:16</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/02/406118028e3ba594f5c2b73dc32a8850.jpg?itok=XrVsrSyf" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/72396" class="zwart">Martijn maakt penalty&#039;s met de gekste schoenen!</a></h5>
    </div>
</div>
			<div class="news-item">
    <a href="/node/72400" class="news-thumb">
                        	<span class="time">0:59</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/02/905f50a300bc17c320d115d65f89f104.jpg?itok=q4SFCekr" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/72400" class="zwart">Slager toont zijn beste freestyleskills!</a></h5>
    </div>
</div>
			<div class="news-item">
    <a href="/node/72402" class="news-thumb">
                        	<span class="time">8:11</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/02/thumbnailvollenbak_mehdi.jpg?itok=Otq6PlpM" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/72402" class="zwart">Pannaman Martijn daagt jonge wereldkampioen panna uit!</a></h5>
    </div>
</div>
			<div class="news-item">
    <a href="/node/72398" class="news-thumb">
                        	<span class="time">8:10</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/02/thumbnailvollenbak_stien_website.jpg?itok=7FpuauhA" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/72398" class="zwart">Stien Edlund giet 10 liter slijm over Michiel! </a></h5>
    </div>
</div>
	</div>

    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->    </div>
  </div>
          </div>
      </div>
  
        <div class="region region-content">
  	<div class="region-inner region-content-inner">
    <section id="block-views-articles-article-articles-list" class="block block-views clearfix">
	<div class="inner-block container">
	  	  	  
	  <div class="view view-articles view-id-articles view-display-id-article_articles_list view-dom-id-06a9b993372379402d82e74dd2316b4b">
        
  
  
      <div class="view-content">
      <div class="row">
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/71647" class="news-thumb">
        	              <span class="time">
                  00:59              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/02/voetbal_koe.jpg?itok=DvTsSyRk" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/71647" class="zwart">Dit is de meest sportieve koe ooit!</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/72390" class="news-thumb">
        	              <span class="time">
                  18:13              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/02/258237348555000.jpg?itok=EmUfLyGS" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/72390" class="zwart">VOLLENBAK VOETBAL - Vr 22/2</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/71645" class="news-thumb">
        	              <span class="time">
                  06:22              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/02/20190222_oc_vkz_vv_01_fifa_kristof_dhaene.mp4_.00_03_33_20.still001.jpg?itok=9s44NGKQ" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/71645" class="zwart">Ontharen tijdens FIFA met Kristof D&#039;haene en Michiel!</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/71641" class="news-thumb">
        	              <span class="time">
                  00:58              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/02/20190222_oc_vkz_vv_03_filler_best_penalty_ever.mp4_.00_00_06_18.still002.jpg?itok=IaOruzSD" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/71641" class="zwart">Best Penalty Ever!!!</a></h5>
                    </div>
    </div>
</div>
</div><div class="row"><div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/71643" class="news-thumb">
        	              <span class="time">
                  09:27              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/02/5177d570a5728b68903b2c3fcd0039f9.jpg?itok=dNRI7Pku" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/71643" class="zwart">Call-out penalty challenge met Kastiop!</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/71143" class="news-thumb">
        	              <span class="time">
                  06:50              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/02/20190215_oc_vkz_vv_01_fifa_ian_thomas.mp4_.00_04_33_18.still001.jpg?itok=KxKqApQp" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/71143" class="zwart">Ian Thomas en Michiel bedolven onder het slijm?!</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/71138" class="news-thumb">
        	              <span class="time">
                  17:13              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/02/258224558974000.jpg?itok=KuaepiNh" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/71138" class="zwart">VOLLENBAK VOETBAL - Vr 15/2</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/70822" class="news-thumb">
        	              <span class="time">
                  07:57              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/02/roof_challenge_lange_versie_zonder_watermerk.mp4_.00_06_41_15.still001.jpg?itok=rI80B6-l" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/70822" class="zwart">WOW! Overtreft Vollenbak Voetbal doelpunt van Neymar?!</a></h5>
                    </div>
    </div>
</div>
</div><div class="row"><div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/71141" class="news-thumb">
        	              <span class="time">
                  01:00              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/02/20190215_oc_vkz_vv_02_filler_zwembad.mp4_.00_08_03_17.still001.jpg?itok=YSuPs69U" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/71141" class="zwart">Michiel maakt zotte goals in het zwembad!!!</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/70818" class="news-thumb">
        	              <span class="time">
                  00:58              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/02/cupido_final_zonder_watermerk.mp4_.00_00_41_04.still001.jpg?itok=D8Hquwhl" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/70818" class="zwart">Balverliefde Cupido zet iedereen in vuur en vlam</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/70797" class="news-thumb">
        	              <span class="time">
                  05:16              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/02/20190208_oc_vkz_vv_01_fifa_sebe_waterpistolen.mp4_.00_03_35_05.still001.jpg?itok=BRQf2Jgg" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/70797" class="zwart">OMG! Zeiknat FIFA spelen</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/70803" class="news-thumb">
        	              <span class="time">
                  01:01              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/02/bd2813de44f390ac7f3d049918a8c7d2.jpg?itok=zZ_sDlS0" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/70803" class="zwart">Deze kuisvrouw heeft echt zotte skills!</a></h5>
                    </div>
    </div>
</div>
</div>
    </div>
  
  
  
  
  
  
</div>	</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
    
    <section class="footer">
        <div class="container">
            <div class="region region-footer">
  	<div class="region-inner region-footer-inner">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <ul class="menu nav"><li class="first leaf"><a href="https://www.medialaan-persgroep.be/nl/gebruiksvoorwaarden" target="_blank" class="">Gebruiksvoorwaarden</a></li>
<li class="leaf"><a href="/faq" target="" class="">Heb je een vraag?</a></li>
<li class="leaf"><a href="https://www.medialaan-persgroep.be/nl/privacy" target="_blank" class="">Privacybeleid</a></li>
<li class="leaf"><a href="https://www.medialaan-persgroep.be/nl/cookiebeleid" target="_blank" class="">Cookiebeleid</a></li>
<li class="leaf"><a href="https://www.medialaan-persgroep.be/wedstrijdreglement" target="_blank" class="">Wedstrijdreglement</a></li>
<li class="last leaf"><a href="https://myprivacy.medialaan.be/?siteKey=FXQ1GebRz8kans7x&amp;callbackUrl=https://vtmkids.be/privacy-wall/callback?originalUrl=/" target="_blank" class="mp-cookie-settings">Cookie instellingen</a></li>
</ul>  </div>

</section> <!-- /.block -->
    </div>
  </div>
        </div>
    </section>
    <section class="container-color container-colors">
        <div class="container">
            <div class="region region-second-footer">
  	<div class="region-inner region-second_footer-inner">
    <section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <div class="flex-wrapper container-fluid">

  <div class="footer-medialaan-logo">
    <a target="_blank" href="https://medialaan.be">
      <img src="/sites/all/modules/vmma/vmma_footer/images/medialaan-persgroep-logo.png" alt="Logo Medialaan Persgroep"/>
    </a>
  </div>

  <div class="footer-medialaan-info">
    <div class="medialaan-info">
      <p>MEDIALAAN NV, Medialaan 1, 1800 Vilvoorde, KBO-nummer: 0432.306.234</p>
    </div>

    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <img src="/sites/all/modules/vmma/vmma_footer/images/cim.png" alt="CIM Internet"/>
      </a>
    </div>
  </div>
</div>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
        </div>
    </section>
</div>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__K1JTuSjlrT02NR1l9Wcjke1CnJ0U1Bb5J-0RkOFfPNg__SFtDIYz8aYLVFES-Am7JibnktKXP86n7-KZTewxQTm0__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js" defer="defer"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__LEHkyrlFHoRyHyP00yPfSpxJ94Mqi2xcCDhnOoG1lk4__VPAHuAUhIUIONq5HL6SzSppxeVtLwP4zN0IPZpeL9hs__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
</body>
</html>
