<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.medialaan.vtmkzoom" />
<link rel="apple-touch-icon" href="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/ap-icon-vtmkzoom.png" />
<meta name="apple-itunes-app" content="app-id=828423972" />
<link rel="shortcut icon" href="https://vtmkzoom.be/sites/vtmkzoom.be/themes/vtmkzoom_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="VTMKZOOM, kinderzender, K3, Bab Buelens, Nathan Naenen, Olga Leyers, app, volledige afleveringen" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtmkzoom.be/jill/hoe-teken-je-schitterende-sterren" />
<link rel="shortlink" href="https://vtmkzoom.be/node/46819" />
<meta property="og:site_name" content="VTMKZOOM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtmkzoom.be/jill/hoe-teken-je-schitterende-sterren" />
<meta property="og:title" content="Hoe teken je schitterende sterren?" />
  <title>Hoe teken je schitterende sterren? | VTMKZOOM</title>
  <link type="text/css" rel="stylesheet" href="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_css/css__6N67HG5sxUF0IrhQ5qTNXJd4tRi4wMJaO1pw1UYPqNc__Uc_sCHVB-qavDVLzTICHZvheJ1vDTZNVMW6kG9Zfo0I__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_css/css__1TdQxeFiGoVyu_Dw_PMm-XFDEY0DtS5t_O-s6mhNIc0__a4-FtF7vCRG86Vc4LYDFF5lzv59DnvjWgXaZp7BvkHk__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_css/css__E3apzKVxbtBxcwgy8JZOGX28TcHsgZqOrtAU80Iln5o__pmd7TN1rj-ardRcetoWzgG7u33njXLfRENNGR_Uj0yU__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//sso.medialaancdn.be/build/vtmkzoom_web.css" media="all" />
<style>div.IS_popup_buttonleft a,div.IS_popup_buttonright a{background-color:#ACE514 !important}#eScapeISdropin{top:30% !important;left:40% !important;}div.IS_popup_invitetext{width:220px !important;margin-left:24px !important;}
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__xtsyixBlFjZtyq1NWBGIgQA23--dJY79vcsx7Y_H2g0__qy47cp2_7NAjwnykj5NY_tbGJsrmk3VAB26Jc7iqiis__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/vtmkzoom.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="vtmkzoom_desktop_web_default";</script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__9Vm0Vf655AXw8J4-ZI1hg3t60kBrrYq9IOZ8pDmZzoM__w0EfCEQnsHSPy4elPlkeMdsUzuvvaAfkmVJc7nNsWrM__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script src="//livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js"></script>
<script src="//sso.medialaancdn.be/build/vtmkzoom_web.js"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__wfci2IAyemdGAc_QAoyQQmwTsM8H7x7oVMrXUOwYz8w__RjRfF6KdbIx9c_yQrgNLMluUX4knr7PGhnP2L6y1EpY__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script src="//mssl.fwmrm.net/p/medialaan_live/AdManager.js"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__LAp10mC_k6VD1L7T1DZMpEUBtvhbger35Z__dzaciK4__u3FQKQcqFSjZOOmDGNzhq3YrhnKdyIVHHw0nRw5Czpg__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-22222469-1"]);_gaq.push(['_setCustomVar', 1, "Program", "Jill", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__MIeKFA4hyiptFG-0n7WhqZ-1epxXKtfo3nsyxau1fzU__NAr3oGs77sgf18CO15kOX0eCYKhsXr2iKvFF2v_vhMU__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__mLUkfuQ6olU-sGPSETys2uY2lVZ7bLv4r4GekRaf_kE__-9cSHGN7jOtv4tKF3tiGiWUfXNqEp0lPTSZvNK4fU5A__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-46819 node-type-artikel node-type-program has-video has-video-nid-46818 has-program-reference program-jill" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
  </div>
  <!-- Pushy Menu -->
<nav class="pushy pushy-left visible-xs visible-sm">
    <ul>
        <li><a href="/programmas">TV</a>
        </li>
        <li><a href="/video">Video</a>
        </li>
        <li><a href="/cool">Cool</a>
        </li>
        <li><a href="/kaztaars">Kaztaars</a>
        </li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div>

<!-- Modal Edit User Profile from Gigya -->
<div class="editProfileBoxWrap"> 
  <div class="editProfileBoxOverlay"></div> 
  <div class="vertical-offset"> 
    <div class="editProfileBoxContent"> 
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div> 
  </div> 
</div> 

<div class="topbar hidden-xs hidden-sm">
  <div class="container">
    <h1 class="pull-left vtmbe__logo">
      <a href="//vtm.be" target="_blank">VTM Home</a>
    </h1>
    <ul class="nav nav-pills pull-left">
      <li><a href="https://nieuws.vtm.be" target="_blank">VTM NIEUWS</a></li>
      <li><a href="https://koken.vtm.be" target="_blank">VTM Koken</a></li>
      <li><a href="https://nieuws.vtm.be/stadion" target="_blank">Stadion</a></li>
      <li><a href="https://nieuws.vtm.be/het-weer" target="_blank">Het Weer</a></li>
      <li><a href="http://vtmtickets.be" target="_blank">VTM Tickets</a></li>
      <li><a href="https://vtmkzoom.be" target="_blank">VTMKZOOM</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="/profiel"><div id="topbar-profile-image"><span class="topbar-icon glyphicon glyphicon-user"></span></div> <span id="topbar-user-name">Profiel</span></a>
      </li>
    </ul>
    <div id ="ssoWrapper" class="container">
      <div id="ssoContainer" class="ssoContainerTop" ></div>
    </div>
  </div>
</div>
  <div id="mainsite">

  <!-- VTMKzoom Header -->
  <header id="mobile-header" class="visible-xs visible-sm">
    <nav class="navbar navbar-inverse mobile-bar">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle visible-xs visible-sm menu-btn" data-toggle="offcanvas" data-target="#myNavmenu" data-canvas="body">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <a class="brand-logo" href="/"><img src="/sites/vtmkzoom.be/themes/vtmkzoom_bootstrap/images/vtm-kzoom-logo-m.png" class="img-responsive" title="VTM Kzoom">
                </a>
            </div>
        </div>
    </nav>
</header>

<div id="new-header" class="visible-md visible-lg">
    <h1><a href="/">VTMKZOOM | Plezier start hier</a></h1>
    <ul>
        <li class="icon-tv"><a href="/programmas">TV</a></li>
        <li class="icon-filmpjes"><a href="/video">Video</a></li>
        <li class="icon-cool"><a href="/cool">Cool</a></li>
        <li class="icon-kaztaars"><a href="/kaztaars">Kaztaars</a></li>
    </ul>
    <div id="header-subprofile" class="login" style="display:none;">
        <a href="#" class="trigger-subprofile-list-modal"><img src="/sites/vtmkzoom.be/themes/vtmkzoom_bootstrap/images/new-header/default-avatar-1.png"></a>
    </div>
    <div class="parental">
        <a href="/profiel">Parents</a>
    </div>

    <div class="search-block">
        <form class="form-search content-search" action="/jill/hoe-teken-je-schitterende-sterren?utm_campaign=Feed%3A+Vtmkzoom+%28VTMKZOOM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><input type="text" id="edit-search-block-form--2" name="search_block_form">
<button type="submit"></button>
<input type="hidden" name="form_build_id" value="form-o8B_U2YbTSrxHuvnkRuhhY4MWVgYpXCJhrdGZfyTwIo" />
<input type="hidden" name="form_id" value="search_block_form" />

</div></form>    </div>
</div>

  
  
  <!-- VTMKzoom Content top -->
        <div class="region region-content-top">
  	<div class="region-inner region-content_top-inner">
    <style>
	#program-header-wrapper {
		background-image: url('https://vtmkzoom.be/sites/vtmkzoom.be/files/program/header_image/2016/05/header_image_1400x460_6.jpg');
	}
</style>
<section id="block-vmma-program-blocks-program-header" class="block block-vmma-program-blocks clearfix">
	<a href="/jill-1">	
		<div id="program-header-wrapper"></div>
	</a>
</section> <!-- /.block --><section id="block-admanager-wide" class="block block-admanager clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&slau=Display Group Leaderboard&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
  
  <!-- VTMKzoom Slideshow/Programheader -->
      <div id="highlight-wrapper" class="hightlight-wrapper">
      <div class="container">
          <div class="region region-highlighted col-sm-7">
  	<div class="region-inner region-highlighted-inner">
    <section id="block-vmma-article-article-video" class="block block-vmma-article clearfix">
  <div class="inner-block no-outer-gutter ">
            
    <div id="vmmaplayer-video-wrapper-container-vmmaplayer-1" class="vmmaplayer-video-wrapper" itemscope itemtype="https://schema.org/VideoObject">
	<div class="vmmaplayer-video" itemscope itemtype="https://schema.org/VideoObject">
				<meta itemprop="thumbnailURL" content="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vmmaplayer_big/public/videocms/image/2017/07/e0e0fb308e4cec88d5fdd548f460bb42.jpg?itok=v9cXjflK"  itemprop="embedURL" />		<meta itemprop="description" content="Hoe teken je schitterende sterren?" /> 				 <meta itemprop="duration" content="PT00H01M37S" />				
		<div id="container-vmmaplayer-1" class="vmmaplayer container-vmmaplayer">
			<video
				 poster="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vmmaplayer_big/public/videocms/image/2017/07/e0e0fb308e4cec88d5fdd548f460bb42.jpg?itok=v9cXjflK"				x-webkit-airplay="allow" 				preload="none" 				class="vmmaplayer-video-html5">
									<source src="https://video.medialaancdn.be/videocms/vmma/2017/07/05/201707051444122010034065084005056B7305C0000003500B00000D0F068126.mp4" type="video/mp4"/>
							</video>
			<img class="vmmaplayer-static vmmaplayer-play-image" src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vmmaplayer_big/public/videocms/image/2017/07/e0e0fb308e4cec88d5fdd548f460bb42.jpg?itok=v9cXjflK" alt="Video: Hoe teken je schitterende sterren?"/>			<div class="vmmaplayer-playbutton"></div>
			<div class="vmmaplayer-static vmmaplayer-title"><span itemprop="name">Hoe teken je schitterende sterren?</span></div>			<div class="vmmaplayer-loading"><img src="/sites/all/modules/vmma/vmmaplayer/imgs/ajax-loader.gif" alt="Uw video is aan het laden..."></div>
		</div>
			</div>
</div>
<script type='text/javascript'>
	var _gaq = _gaq || [];
		_gaq.push(['_setCustomVar',4,'VideoAdZone','none',3]);
			jQuery('#container-vmmaplayer-1').vmmaplayer({"relatedVideos":{"enabled":true},"width":645,"height":363,"conviva":{"serverUrl":"https:\/\/livepass.conviva.com","customerKey":"db0efd2ed81187e09a822c2b4675ab499187c454","html5":{"playerName":"Medialaan HTML5"},"flash":{"playerName":"Medialaan OSMF"}},"playerVersion":"7.x-9.31","playerVendor":"Medialaan","cim":{"playerId":"Medialaan_player_46819","Identifier":"zUBFza8qGU9r1Oril70XvsV3.h3NNobQxe79BTAvPDb.P7"},"appLink":"https:\/\/vtmkzoom.be\/app","appName":"VTMKZOOM-app","containerId":"container-vmmaplayer-1","freewheel":{"networkId":"385316","serverURL":"https:\/\/5e124.v.fwmrm.net\/ad\/g\/1","html5":{"profileId":"385316:medialaan_html5_live"},"flash":{"profileId":"385316:medialaan_flash_live","swfLink":"https:\/\/mssl.fwmrm.net\/p\/medialaan_live\/AdManager.swf"},"siteSectionId":"vtmkzoom_desktop_web_default"}},{"autoPlay":true,"targeting":{"video_cms":"Media Archive","video_channel":"vtmkzoom","program":"Jill","program_archived":"false","tags":["jill","knutselen","tekenen","koken"]},"videoUrl":"https:\/\/video.medialaancdn.be\/videocms\/vmma\/2017\/07\/05\/201707051444122010034065084005056B7305C0000003500B00000D0F068126.mp4","id":46819,"url":"https:\/\/vtmkzoom.be\/jill\/hoe-teken-je-schitterende-sterren","createdDate":"1499259901","videoCmsID":"Media Archive","buttons":{"showEmbed":true,"showChannelIcon":true,"channel":"vtmkzoom"},"embed":{"slogan":"vtmkzoom.be","siteName":"vtmkzoom.be"},"program":"Jill","subsiteUrl":"https:\/\/vtmkzoom.be\/jill-1\/video","relatedVideos":{"feedUrl":"https:\/\/vtmkzoom.be\/feed\/articles?program=37018\u0026type=video\u0026format=json\u0026count=10"},"imageUrl":"https:\/\/vtmkzoom.be\/sites\/vtmkzoom.be\/files\/styles\/vmmaplayer_big\/public\/videocms\/image\/2017\/07\/e0e0fb308e4cec88d5fdd548f460bb42.jpg?itok=v9cXjflK","title":"Hoe teken je schitterende sterren?","duration":"157","conviva":{"id":"vtmkzoom_46819"},"cim":{"section":"entertainment","contentType":"ce\/tv","sourceType":"vid.tvi.frag.vod.free","linkTv":"vtm","nameStream":"Hoe teken je schitterende sterren?","materialIdentifier":"vtmkzoom-e0e0fb308e4cec88d5fdd548f460bb42"},"channel":"vtmkzoom","videoType":"video\/mp4","freewheel":{"assetId":"vtmkzoom_46819"}});
	</script>
  </div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix">
  <div class="inner-block no-outer-gutter ">
            
    <div class="article-info wit">
    <h5>Hoe teken je schitterende sterren?</h5>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Jill leert je hoe je de mooiste sterren kan tekenen.</p>
</div></div></div></div>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
          <div class="region region-highlighted-rightcol col-sm-5">
  	<div class="region-inner region-highlighted_rightcol-inner">
    <section id="block-views-articles-article-articles-four" >

  <div class="view view-articles view-id-articles view-display-id-article_articles_four view-dom-id-0863999573fcf64361aa048365936bd8">
        
  
  
      <div class="view-content">
      <div class="player-list">
			<div class="news-item">
    <a href="/node/46821" class="news-thumb">
                        	<span class="time">2:36</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/07/eb3f86ef748f6dd94dfa6adf27d83d2a.jpg?itok=WaMjdQUr" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/46821" class="zwart">Hoe maak je popcorn?</a></h5>
    </div>
</div>
			<div class="news-item">
    <a href="/node/46819" class="news-thumb">
                        	<span class="time">2:37</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/07/e0e0fb308e4cec88d5fdd548f460bb42.jpg?itok=5caJtqYX" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/46819" class="zwart">Hoe teken je schitterende sterren?</a></h5>
    </div>
</div>
			<div class="news-item">
    <a href="/node/46829" class="news-thumb">
                        	<span class="time">4:54</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/07/4d545f4c7d53a024628193b7bf1fb0b1.jpg?itok=DUPn_j04" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/46829" class="zwart">Hoe maak je een cool slaapmasker?</a></h5>
    </div>
</div>
			<div class="news-item">
    <a href="/node/46685" class="news-thumb">
                        	<span class="time">2:18</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/06/52ae4c5d53de401cdc7cfb114cebd045.jpg?itok=DPsEFqus" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/46685" class="zwart">Jill maakt haar eigen handtas</a></h5>
    </div>
</div>
	</div>

    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->    </div>
  </div>
      </div>
    </div>
  
        <div class="region region-content">
  	<div class="region-inner region-content-inner">
    <section id="block-views-articles-article-articles-list" class="block block-views clearfix">
	<div class="inner-block container">
	  	  	  
	  <div class="view view-articles view-id-articles view-display-id-article_articles_list view-dom-id-88925f344978fbcb6eef90e67a90a5e7">
        
  
  
      <div class="view-content">
      <div class="row">
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/46687" class="news-thumb">
        	              		                    <span class="time">2:50</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/06/b3c4d418fb0b341688c45eef2725ecf8.jpg?itok=hgqTwjcE" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/46687" class="zwart">Jill knutselt versiering voor je handtas</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/46683" class="news-thumb">
        	              		                    <span class="time">1:29</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/06/fc435be4b82a5e2eda8c1712693bdd2a.jpg?itok=zRtFb9lU" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/46683" class="zwart">Hoe teken je een handtas?</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/45401" class="news-thumb">
        	              		                    <span class="time">2:58</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/03/76d1a196913e5afbdd94f4b34166d353.jpg?itok=lTgQCbxp" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/45401" class="zwart">Jill maakt een fruitig drankje</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/46655" class="news-thumb">
        	              		                    <span class="time">2:58</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/06/25ddf5dda6908daa1368da40e81f73c7.jpg?itok=dnax9Sx1" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/46655" class="zwart">Hoe maak je chocolade letters?</a></h5>
                    </div>
    </div>
</div>
</div><div class="row"><div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/46647" class="news-thumb">
        	              		                    <span class="time">1:31</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/06/cfc330660808e158d5e32019d7d689cd.jpg?itok=UpQ1XMaY" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/46647" class="zwart">Jill maakt haar eigen papier</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/46649" class="news-thumb">
        	              		                    <span class="time">2:58</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/06/a562a6e34b7227b967e10f633f14dfdd.jpg?itok=8liEOAlq" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/46649" class="zwart">Hoe teken je mooie letters?</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/46579" class="news-thumb">
        	              		                    <span class="time">1:20</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/06/dd7e66b50d81a11571fad334269d70e1.jpg?itok=Ql78iBX8" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/46579" class="zwart">Hoe maak je je eigen scrub?</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/46583" class="news-thumb">
        	              		                    <span class="time">2:32</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/06/3a3dbb4196298fdf4c512c5f486c5921.jpg?itok=wVrXS8gs" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/46583" class="zwart">Jill maakt haar eigen zeep</a></h5>
                    </div>
    </div>
</div>
</div><div class="row"><div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/37651" class="news-thumb">
        	              		                    <span class="time">15:08</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/05/256904221870000_1.jpg?itok=kW2joVL7" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/37651" class="zwart">Jill afl.9</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/37645" class="news-thumb">
        	              		                    <span class="time">14:31</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/05/256904221864000.jpg?itok=omRNGxNS" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/37645" class="zwart">Jill afl.8</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/37675" class="news-thumb">
        	              		                    <span class="time">14:26</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/05/256904221852000.jpg?itok=9ShCwm74" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/37675" class="zwart">Jill afl.6</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/37633" class="news-thumb">
        	              		                    <span class="time">15:27</span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2017/05/256904221440000_0.jpg?itok=UcJNFnJ1" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/37633" class="zwart">Jill afl.4</a></h5>
                    </div>
    </div>
</div>
</div>
    </div>
  
  
  
  
  
  
</div>	</div>

</section> <!-- /.block -->
<section id="block-vtmkzoom-person-vtmkzoom-person-program-list" class="block block-vtmkzoom-person clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <div id="vtmkzoom_person_program_list" class="medialaan-responsive-block"  data-module="vtmkzoom_person" data-delta="vtmkzoom_person_program_list" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-page-slotsize-sm="6" data-page-slotsize-md="6" data-page-slotsize-lg="6" data-nid="46819">  <div class="nowrap-row">

    			
  		  			<div class="medialaan-responsive-slide">
          <div class="row">
  		
            <div class="medialaan-responsive-col col-xs-6 col-sm-2">
              <div id="node-37021" class="item node node-person node-promoted node-teaser has-featured-video">
  <div class="content">
  	<a href="/jill-2">
	    <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/person_medium/public/person/portrait/2016/05/portraitpersonagesh600_6.png?itok=lJpRHUPy" width="360" height="490" alt="" />    </a>
  </div>
</div>
            </div>

      
    
  </div>
</div>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&slau=Display Group Floor&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
    
  <section class="container-color container-color container-paars footer-paars">
    <div class="container">
        <div class="region region-footer">
  	<div class="region-inner region-footer-inner">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <ul class="menu nav"><li class="first leaf"><a href="http://medialaan.be/bijzondere-voorwaarden/?utm_source=VTMKZOOM&amp;utm_medium=footer&amp;utm_campaign=instroom" title="">BIJZONDERE VOORWAARDEN</a></li>
<li class="leaf"><a href="http://medialaan.be/voorwaarden/?utm_source=VTMKZOOM&amp;utm_medium=footer&amp;utm_campaign=instroom" title="">GEBRUIKSVOORWAARDEN</a></li>
<li class="leaf"><a href="http://vtmkzoom.be/faq" title="">Heb je een vraag? </a></li>
<li class="leaf"><a href="http://medialaan.be/privacy/?utm_source=VTMKZOOM&amp;utm_medium=footer&amp;utm_campaign=instroom" title="">PRIVACY &amp; COOKIE STATEMENT</a></li>
<li class="last leaf"><a href="http://medialaan.be/wedstrijdreglement/?utm_source=VTMKZOOM&amp;utm_medium=footer&amp;utm_campaign=instroom" title="">WEDSTRIJDREGLEMENT</a></li>
</ul>  </div>

</section> <!-- /.block -->
    </div>
  </div>
    </div>
  </section>
  <section class="container-color container-colors">
    <div class="container">
        <div class="region region-second-footer">
  	<div class="region-inner region-second_footer-inner">
    <section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <div class="footer-medialaan-logo pull-left">
  <a target="_blank" href="http://medialaan.be">
    <span class="logos-10112016-medialaan-cmyk">MEDIALAAN</span>
  </a>
</div>

<ul class="footer-logos pull-right">
  <li>
    <a target="_blank" href="https://vtm.be">
      <span class="logos-10112016-vtm-alt">VTM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://q2.be">
      <span class="logos-10112016-q2">Q2</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://vitaya.be">
      <span class="logos-10112016-vitaya">Vitaya</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://caz.be">
      <span class="logos-10112016-caz">CAZ</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://vtmkzoom.be">
      <span class="logos-10112016-vtmkzoom-groen">VTMKZOOM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://kadet.be">
      <span class="logos-10112016-kadet">KADET</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://stievie.be">
      <span class="logos-10112016-stievie">Stievie</span>
    </a>
  </li>
</ul>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
    </div>
  </section>
</div>
    <div class="region region-page-bottom">
  	<div class="region-inner region-page_bottom-inner">
    <!-- Modal -->
<div class="modal fade" id="subprofiles-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <div class="subprofiles-content"></div>
      </div>
    </div>
  </div>
</div>
<div id="subprofiles-templates" style="display: none;">
  <!-- SUBPROFILES CHOOSE PIN -->
	<form class="subprofiles-choose-pin">
		<h3>Selecteer een pincode</h3>
		<p class="wit">Vul je pincode in om je profiel aan te kunnen passen</p>
		<div class="form-item field field-pincode">
			<label>Stel je pincode in:</label>
			<input id="pincode" class="form-text" type="password" maxlength="4" placeholder="****" />
		</div>
		<div class="form-item field field-pincode-confirm">
			<label>Bevestig je pincode:</label>
			<input id="pincode-confirm" class="form-text" type="password" maxlength="4" placeholder="****" />
		</div>
		<div class="field field-submit">
			<input id="pincode-submit" type="submit" class="btn btn-submit" value="Indienen" />
		</div>
	</form>
	<!-- SUBPROFILES FILL IN PIN -->
	<form class="subprofiles-pin-form">
		<h3>Gelieve je pincode in te vullen alvorens door te gaan</h3>
		<div class="form-item field field-pincode">
			<input id="pincode" class="form-text" type="password" maxlength="4" placeholder="****" />
		</div>
		<div class="field field-submit">
			<input id="pincode-submit" type="submit" class="btn btn-submit" value="Indienen" />
			<a href="#" class="btn btn-cancel" id="gigya-request-pin">Vraag een nieuwe pincode aan</a>
		</div>
	</form>
	<!-- SUBPROFILES DISPLAY SUBPROFILE ITEM -->
	<div class="subprofiles-display-item subprofile-item">
		<div class="subprofile-avatar">
			<img src="/sites/vtmkzoom.be/themes/vtmkzoom_bootstrap/images/new-header/default-avatar-1.png" />
		</div>
		<div class="subprofile-name"></div>
		<div class="subprofile-controls"></div>
	</div>
	<!-- SUBPROFILES ADD ITEM -->
	<div class="subprofiles-add-item-link subprofile-item">
		<a href="#" class="add-subprofile">
			<div class="subprofile-avatar">
				
			</div>
			<div class="subprofile-name">Kind toevoegen</div>
		</a>
	</div>
	<!-- SUBPROFILES EDIT SUBPROFILE ITEM -->
	<div class="subprofiles-edit-item">
		<form id="edit-subprofile-form">
			<div class="form-item field field-firstname">
				<label>Voornaam*</label>
				<input type="text" class="form-text" id="edit-firstname" name="firstname" required/>
			</div>
			<div class="form-item field field-pincode">
				<label>Pincode*</label>
				<input type="text" class="form-text" id="edit-pincode" name="pincode" maxlength="4" placeholder="****" />
			</div>
			<div class="form-item field field-gender">
				<label for="edit-gender-m">Jongen</label>
				<input type="radio" id="edit-gender-m" name="gender" value="m">
				<label for="edit-gender-f">Meisje</label>
				<input type="radio" id="edit-gender-f" name="gender" value="f">
			</div>
			<div class="form-item field field-birth-date" id="field-birth-date">
				<label>Geboortedatum</label>
				<input type="text" class="form-text" id="edit-birth-date" name="birthdate" required/>
			</div>

			<div class="form-item field field-avatar clearfix" id="field-avatar"></div>

			<div class="form-item field field-submit">
				<input class="btn btn-submit" id="edit-item-submit" type="submit" value="indienen" />
				<a href="#" class="btn btn-cancel" id="edit-item-cancel">annuleren</a>
			</div>
		</form>
	</div>
	<!-- MODAL CONTROLS -->
	<div class="modal-controls">
		<ul class="menu">
	  	<li><a href="/profiel">Ouderhoek</a></li>
	  	<li><a href="#" id="gigya-logout">Afmelden</a></li>
	  	<li><a href="#" id="gigya-request-pin">Vraag een nieuwe pincode aan</a></li>
  	</ul>
  </div>
  <!-- CONFIRM MODAL -->
  <div class="modal-confirm">
  		<h3 id="confirm-question">Ben je zeker?</h3>
  		<div class="modal-confirm-content"></div>
  		<div class="controls">
  			<a href="#" class="btn" id="confirm-button">Bevestigen</a>
  		</div>
  </div>
  <!-- REMOVE GIGYA MODAL -->
  <div class="modal-remove-account">
  	<h3 id="confirm-question">Je MEDIALAAN account verwijderen</h3>
  	<p>Als je zeker bent dat je jouw account wil verwijderen, stuur dan een mail naar <a href="mailto:info@vtm.be" class="wit">info@vtm.be</a></p>
  	<p></p>
  </div>
</div>
<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B3CV9CsQbQtQBp99pg4sD5a1XoZpZsbl7ur9g8lDGgf.M7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=jill/hoe teken je schitterende sterren');
    (function (d, t) {
      try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = 'https://vtmkzoom.be/sites/all/modules/vmma/vmma_cim/js/xgemius.3.5.js';
        s.parentNode.insertBefore(gt, s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div><div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.net/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
    </div>
  </div>
<script src="//cdns.gigya.com/js/gigya.js?apiKey=3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-&amp;lang=nl-inf"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__Z7smFpVgUJOr9H9MrN55OWtlMV2ck-fQ3Z2fkfrZEFk__WTqZ5pCX5E8lFC-_aSNyvKSE2BAid-p_a3GGE5LCpLw__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js" defer="defer"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__LEHkyrlFHoRyHyP00yPfSpxJ94Mqi2xcCDhnOoG1lk4__VPAHuAUhIUIONq5HL6SzSppxeVtLwP4zN0IPZpeL9hs__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script src="//start.insites.eu/wpm.aspx?g1=5aadf4d5-2455-4fd8-84a0-0712756788f6&amp;g2=6158f361-c351-4e58-b9ad-489a3d5007a6"></script>
</body>
</html>
