<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
        "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://vtmkzoom.be/sites/vtmkids.be/themes/vtmkids2018/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="VTMKZOOM, kinderzender, K3, Bab Buelens, Nathan Naenen, Olga Leyers, app, volledige afleveringen" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtmkzoom.be/deze-3-dingen-wist-jij-nog-niet-over-de-giraf" />
<link rel="shortlink" href="https://vtmkzoom.be/node/76410" />
<meta property="og:site_name" content="VTM KIDS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtmkzoom.be/deze-3-dingen-wist-jij-nog-niet-over-de-giraf" />
<meta property="og:title" content="Deze 3 dingen wist jij nog niet over de giraf!" />
    <title>Deze 3 dingen wist jij nog niet over de giraf! | VTM KIDS</title>
    <script>
        window._privacy = window._privacy || [];
    </script>
  <script>dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Deze 3 dingen wist jij nog niet over de giraf!","brand":"vtmkids","language":"nl","type":"detail","freewheelSiteSection":"mdl_vtm_kids_desktop_web_default"}}];</script>
<script src="https://js.medialaancdn.be/universal-trackers/v1.0.4/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMJR23P');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_css/css__ni0o749TeKH-unIiGGhz21hp9_A1cLl1fax6LndQspQ__nE51ACPB66NkeMiMIMSz0Zzn7bugPQmw3RHP_qToVxo__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_css/css__vjlQ4VxYGwsZfE529tKk80Hawa90b_A_-cRCEXjWrOk__hewPNtQ0kk__onNzqL6s4l2a08XaJ8S_MUjV6DPoDEE__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.css" media="all" />
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/vtmkids.be/themes/vtmkzoom_bootstrap/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/sites/vtmkids.be/themes/vtmkzoom_bootstrap/favicon//favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/sites/vtmkids.be/themes/vtmkzoom_bootstrap/favicon//favicon-16x16.png">
    <link rel="manifest" href="/sites/vtmkids.be/themes/vtmkzoom_bootstrap/favicon//site.webmanifest">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/vtmkzoom.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_kids_desktop_web_default";</script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__RzCN-Xm2-RC9ngDdnvi4RA8NeR6rW1Dk6Odpbwc2_YI__fMeyoAQR6GHlwAHWCqlwcAoN7B_EU25KMxSWACYLsmA__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script src="//js.medialaancdn.be/identity/v1.x.x/min/medialaanIdentity.js"></script>
<script>window._privacy = window._privacy || [];</script>
<script src="//myprivacy.medialaan.be/api.js"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__EUuXnOOMx54Fed6DNwXtl3CjdS9FIsgQs6h2tuD6wV8__lsXbqKYji3sDZPStnYHbMLCiDyOgGOfpTsGpOvke3CU__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script src="//player.medialaancdn.be/v3.4-stable/min/medialaanPlayer.js"></script>
<script>window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);
</script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__eO9k8wuawr9EzhkziXjX5OC_H9Q_CIrikIXFHx7mBlE__I1GVRySHyg2PV_3CTtN_NfmekMpk7rfS_VVEy1ys75M__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-76410 node-type-artikel node-type-program has-video has-video-nid-76409 has-program-reference program-beestig-pasen" >
<div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
</div>
<div id="mainsite">

        <div class="region region-topbar">
  	<div class="region-inner region-topbar-inner">
    <section id="block-views-vtm-go-banners-vtmgobanners" class="block block-views clearfix">
  <div class="inner-block no-outer-gutter container">
              <div class="title-bg">
        <h4 class="block-title">-geen-</h4>
      </div>
        
    <div class="view view-vtm-go-banners view-id-vtm_go_banners view-display-id-vtmgobanners view-dom-id-3682b5d2b11abd88e172586d0c94832d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1">
    
<div class="entity entity-bean bean-vtmgo-banner clearfix" data-testid="vtmgo-banner-1">
  <div class="content">
    <h2>Ontdek VTM GO</h2>

    <div class="field field-name-field-vtmgo-banner-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><ul><li>Met de beste Vlaamse programma's</li>
<li>Internationale series die je nergens anders ziet</li>
<li>Een aparte kids-wereld waar ze uuuren zoet zijn</li>
<li>Om te bingewatchen of live en uitgesteld te kijken</li>
<li>Helemaal gratis</li>
</ul><p><strong>VTM GO.</strong> Altijd een goeie reden om te kijken</p>
</div></div></div>
          <div class="btn-group">
                  <a href="https://vtmgo.be" target="_blank" class="vtmgo-btn" data-testid="action-vtmgo-banner-goto">Naar VTM GO</a>        
                  <a href="https://vtm.be/vtmgo/beta-ios" target="_blank" class="marketing-btn" data-testid="action-vtmgo-banner-more">TEST DE VTM GO APP</a>              </div>
      </div>

      <div class="close-wrapper">
      <a href="#" class="close-link" data-testid="action-vtmgo-banner-close">Sluiten</a>    </div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</section> <!-- /.block -->
    </div>
  </div>
  
    <!-- VTMKzoom Header -->
  <div id="new-header-wrapper">
    <header id="mobile-header" class="visible-xs visible-sm">
        <nav class="navbar navbar-inverse mobile-bar">
            <div class="container">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle visible-xs visible-sm menu-btn" data-toggle="offcanvas" data-target="#myNavmenu" data-canvas="body">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <a class="brand-logo" href="/"><img src="/sites/vtmkids.be/themes/vtmkids2018/logo.png" class="img-responsive" title="VTM Kzoom">
                    </a>
                </div>
            </div>
        </nav>
    </header>

    <!-- Pushy Menu -->
    <nav class="pushy pushy-left visible-xs visible-sm">
        <ul>
            <li><a href="/programmas">Video</a></li>
            <li><a href="/acties">Acties</a></li>
                            <li><a href="/vtmkidsjr/programmas">KIDS JR</a></li>
                    </ul>
    </nav>

    <div id="new-header" class="visible-md visible-lg">
        <div class="container">
            <h1><a href="/">KIDS | Plezier start hier</a></h1>
            <ul>
                <li class="icon-tv"><a href="/programmas">Video</a></li>
                <li class="icon-cool"><a href="/acties">Acties</a></li>
                                    <li class="icon-link-jr"><a href="/vtmkidsjr/programmas"></a></li>
                            </ul>
            <!--
        <div class="search-block">
                    </div>
        -->
        </div>
    </div>


    <div class="block-identity">
        <div class="container">
            <div id="userBadgeComponent" class="pull-right"></div>
        </div>
    </div>
</div>
  
  
    <!-- VTMKzoom Content top -->
        <div class="region region-content-top">
  	<div class="region-inner region-content_top-inner">
    <section id="block-admanager-wide" class="block block-admanager clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>

</section> <!-- /.block -->
<section id="block-medialaan-identity-email-banner" class="block block-medialaan-identity clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <div id="emailVerified"></div>
  </div>

</section> <!-- /.block -->
<section id="block-medialaan-identity-user-badge" class="block block-medialaan-identity clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
  
    <!-- VTMKzoom Slideshow/Programheader -->
        <div id="highlight-wrapper" class="hightlight-wrapper">
          <div class="container">
              <div class="region region-highlighted">
  	<div class="region-inner region-highlighted-inner">
    
<section id="block-vmma-program-blocks-program-header" class="block block-vmma-program-blocks clearfix">
    <a href="/beestig-pasen-1">
      <h2>Beestig Pasen</h2>    </a>
</section> <!-- /.block --><section id="block-vmma-article-article-video" class="block block-vmma-article clearfix">
  <div class="inner-block no-outer-gutter ">
            
    <div class="medialaan-player" id="medialaan-player-vtmkids_76410">
</div>
  </div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix">
  <div class="inner-block no-outer-gutter ">
            
    <div class="article-info wit">
    <h5>Deze 3 dingen wist jij nog niet over de giraf!</h5>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Charlotte leert je 3 dingen bij over het langste dier ter wereld.</p>
</div></div></div></div>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
              <div class="region region-highlighted-rightcol">
  	<div class="region-inner region-highlighted_rightcol-inner">
    <section id="block-views-articles-article-articles-four" >

  <div class="view view-articles view-id-articles view-display-id-article_articles_four view-dom-id-04e9d19a35f2f938816cb396b07043f4">
        
  
  
      <div class="view-content">
      <div class="player-list">
			<div class="news-item">
    <a href="/node/76406" class="news-thumb">
                        	<span class="time">1:49</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/04/2_hond.jpg?itok=a7gr-u3F" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/76406" class="zwart">Deze 3 weetjes over de hond zullen je verbazen!</a></h5>
    </div>
</div>
			<div class="news-item">
    <a href="/node/76404" class="news-thumb">
                        	<span class="time">1:44</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/04/1_koe_0.jpg?itok=KX7rtvqi" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/76404" class="zwart">Dit zijn 3 dingen die je nog niet wist over de koe!</a></h5>
    </div>
</div>
			<div class="news-item">
    <a href="/node/76408" class="news-thumb">
                        	<span class="time">1:32</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/04/3_dolfijn.jpg?itok=V7HlQdFo" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/76408" class="zwart">Deze 3 dolfijnenweetjes wist jij vast nog niet!</a></h5>
    </div>
</div>
			<div class="news-item">
    <a href="/node/76410" class="news-thumb">
                        	<span class="time">1:25</span>
            	<div class="play"></div>
                    <div class="img-responsive"><img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/04/5_giraf.jpg?itok=lu6m9bej" width="750" height="390" /></div>
    </a>
    <div class="news-text">
        <h5><a href="/node/76410" class="zwart">Deze 3 dingen wist jij nog niet over de giraf!</a></h5>
    </div>
</div>
	</div>

    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->    </div>
  </div>
          </div>
      </div>
  
        <div class="region region-content">
  	<div class="region-inner region-content-inner">
    <section id="block-views-articles-article-articles-list" class="block block-views clearfix">
	<div class="inner-block container">
	  	  	  
	  <div class="view view-articles view-id-articles view-display-id-article_articles_list view-dom-id-fd5379901764277859b47d04594dafee">
        
  
  
      <div class="view-content">
      <div class="row">
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/76412" class="news-thumb">
        	              <span class="time">
                  01:44              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/04/4_pinguin.jpg?itok=F9ynWsDN" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/76412" class="zwart">Van deze pinguïnweetjes had jij nog nooit gehoord!</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/76378" class="news-thumb">
        	              <span class="time">
                  03:34              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/article/image/2019/04/kattenhaar.mp4_.00_02_40_21.still001.jpg?itok=urNNqwft" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/76378" class="zwart">Tutorial: Hoe reken je voorgoed af met kattenhaar? </a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/76380" class="news-thumb">
        	              <span class="time">
                  03:41              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/04/29ab958ea3063f766c724ce7e2addbc7.jpg?itok=bV5dQmc6" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/76380" class="zwart">DIY: Shauni maakt een superleuk hondenspeeltje</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/76382" class="news-thumb">
        	              <span class="time">
                  02:23              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/04/3e833a3eda4523ef7ce04a6eaaddfc57.jpg?itok=bbJjrjrV" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/76382" class="zwart">DIY: Heerlijke sushi voor jouw favoriete cavia! </a></h5>
                    </div>
    </div>
</div>
</div><div class="row"><div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/76370" class="news-thumb">
        	              <span class="time">
                  02:31              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/04/8892b2c0508b928fbc01efed4f86fbe8.jpg?itok=_XfpXxf6" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/76370" class="zwart">Tutorial: Mijn kat krabt aan mijn zetel. Wat nu?</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/76372" class="news-thumb">
        	              <span class="time">
                  02:41              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/04/3da098c8b8933a1689d1b0b7dd8e47a6.jpg?itok=KFUlK0WD" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/76372" class="zwart">Tutorial: Hoe maak je de perfecte selfie met je kat?</a></h5>
                    </div>
    </div>
</div>
<div class="col-xs-12 col-sm-3">
    <div class="news-item">
        <a href="/node/76376" class="news-thumb">
        	              <span class="time">
                  02:18              </span>
              <div class="play"></div>
                                        <img src="https://vtmkzoom.be/sites/vtmkzoom.be/files/styles/vtmkzoom_default/public/videocms/image/2019/04/99c2b1cc406d2db05385cf4f8bd4269f.jpg?itok=_3zcIx93" width="750" height="390" />                    </a>
        <div class="news-text bg-white">
            <h5><a href="/node/76376" class="zwart">DIY: Zo maak je de perfecte shampoo voor jouw kat!</a></h5>
                    </div>
    </div>
</div>
</div>
    </div>
  
  
  
  
  
  
</div>	</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
    
    <section class="footer">
        <div class="container">
            <div class="region region-footer">
  	<div class="region-inner region-footer-inner">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <ul class="menu nav"><li class="first leaf"><a href="https://www.medialaan-persgroep.be/nl/gebruiksvoorwaarden" target="_blank" class="">Gebruiksvoorwaarden</a></li>
<li class="leaf"><a href="/faq" target="" class="">Heb je een vraag?</a></li>
<li class="leaf"><a href="https://www.medialaan-persgroep.be/nl/privacy" target="_blank" class="">Privacybeleid</a></li>
<li class="leaf"><a href="https://www.medialaan-persgroep.be/nl/cookiebeleid" target="_blank" class="">Cookiebeleid</a></li>
<li class="leaf"><a href="https://www.medialaan-persgroep.be/wedstrijdreglement" target="_blank" class="">Wedstrijdreglement</a></li>
<li class="last leaf"><a href="https://myprivacy.medialaan.be/?siteKey=FXQ1GebRz8kans7x&amp;callbackUrl=https://vtmkids.be/privacy-wall/callback?originalUrl=/" target="_blank" class="mp-cookie-settings">Cookie instellingen</a></li>
</ul>  </div>

</section> <!-- /.block -->
    </div>
  </div>
        </div>
    </section>
    <section class="container-color container-colors">
        <div class="container">
            <div class="region region-second-footer">
  	<div class="region-inner region-second_footer-inner">
    <section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix">
  <div class="inner-block no-outer-gutter container">
            
    <div class="flex-wrapper container-fluid">

  <div class="footer-medialaan-logo">
    <a target="_blank" href="https://medialaan.be">
      <img src="/sites/all/modules/vmma/vmma_footer/images/medialaan-persgroep-logo.png" alt="Logo Medialaan Persgroep"/>
    </a>
  </div>

  <div class="footer-medialaan-info">
    <div class="medialaan-info">
      <p>MEDIALAAN NV, Medialaan 1, 1800 Vilvoorde, KBO-nummer: 0432.306.234</p>
    </div>

    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <img src="/sites/all/modules/vmma/vmma_footer/images/cim.png" alt="CIM Internet"/>
      </a>
    </div>
  </div>
</div>
  </div>

</section> <!-- /.block -->
    </div>
  </div>
        </div>
    </section>
</div>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__tfz3s_1sl419l5_niYzSRm_Akq8_aefk8wvpxOac22M__u2PfZYzbxvWf4DbrpWvX06dgK3P4Lrjkr8gWt_1e3vc__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js" defer="defer"></script>
<script src="//vtmkzoom.be/sites/vtmkzoom.be/files/advagg_js/js__LEHkyrlFHoRyHyP00yPfSpxJ94Mqi2xcCDhnOoG1lk4__VPAHuAUhIUIONq5HL6SzSppxeVtLwP4zN0IPZpeL9hs__wLmM7PNun2tZ6acvNQ5Tf8uZHqpj85jlpw1YvhtD_m0.js"></script>
</body>
</html>
